Results 1 to 2 of 2

Thread: Zimbra 8.0.0GA COS for Theme is not applying.

Hybrid View

  1. #1
    Join Date
    Sep 2012
    Posts
    16
    Rep Power
    3

    Default Zimbra 8.0.0GA COS for Theme is not applying.

    I have several users that were forced via a COS to use Carbon in 7.2. Now I have updated that COS to force them to use Serenity (Nice Job BTW on that Zimbra). However no matter how many times I log in and out again on these users it doesnt change. I also just set the COS to allow them to choose the theme themselves and that doesnt even make the theme dropdown appear again.. Any ideas?

  2. #2
    Join Date
    Oct 2009
    Location
    Troy, MI
    Posts
    27
    Rep Power
    5

    Default

    I am having the same issue on my Zimbra 8.0 install

Similar Threads

  1. Applying Reply-To Postfix modifications in 6.x
    By nsmarler in forum Administrators
    Replies: 0
    Last Post: 07-12-2010, 09:20 PM
  2. Applying mail filter to old messages
    By bluesmachine in forum General Questions
    Replies: 0
    Last Post: 07-12-2010, 09:37 AM
  3. zdc beta 2 applying filter after receiving email
    By mcihae1 in forum General Questions
    Replies: 0
    Last Post: 04-12-2010, 02:08 PM
  4. Applying different rules per sender
    By bankbazaar in forum Administrators
    Replies: 1
    Last Post: 02-09-2010, 09:54 PM
  5. [SOLVED] Applying RBL List
    By r8escjohn in forum Administrators
    Replies: 9
    Last Post: 03-12-2009, 07:24 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •