Hello,

I'm new at the ZCS and I have just installed the version 8.0. I'm able to send emails but I can't receive any! in the log /var/log/maillog shows the follow message:

Oct 1 13:05:43 JVELNXMTA02 postfix/smtpd[23102]: NOQUEUE: filter: RCPT from mail-ob0-f174.google.com[209.85.214.174]: <maiconlp@ig.com.br>: Sender address triggers FILTER smtp-amavis:[127.0.0.1]:10026; from=<maiconlp@ig.com.br> to=<myteste@gestaoti.eti.br> proto=ESMTP helo=<mail-ob0-f174.google.com>
Oct 1 13:05:43 JVELNXMTA02 postfix/smtpd[23102]: NOQUEUE: filter: RCPT from mail-ob0-f174.google.com[209.85.214.174]: <maiconlp@ig.com.br>: Sender address triggers FILTER smtp-amavis:[127.0.0.1]:10024; from=<maiconlp@ig.com.br> to=<myteste@gestaoti.eti.br> proto=ESMTP helo=<mail-ob0-f174.google.com>
Oct 1 13:05:43 JVELNXMTA02 postfix/smtpd[23102]: BDD131069DB: client=mail-ob0-f174.google.com[209.85.214.174]
Oct 1 13:05:45 JVELNXMTA02 postfix/cleanup[23332]: BDD131069DB: message-id=<CAMTjHrxGDqmqc3B3GkDPoBS-jFVOjdwPSAqP5QW28KSVX_c_6A@mail.gmail.com>
Oct 1 13:05:45 JVELNXMTA02 postfix/qmgr[30761]: BDD131069DB: from=<maiconlp@ig.com.br>, size=1727, nrcpt=1 (queue active)
Oct 1 13:05:47 JVELNXMTA02 postfix/smtpd[23340]: connect from localhost.localdomain[127.0.0.1]
Oct 1 13:05:47 JVELNXMTA02 postfix/smtpd[23340]: E2CB91069EF: client=localhost.localdomain[127.0.0.1]
Oct 1 13:05:47 JVELNXMTA02 postfix/cleanup[23332]: E2CB91069EF: message-id=<CAMTjHrxGDqmqc3B3GkDPoBS-jFVOjdwPSAqP5QW28KSVX_c_6A@mail.gmail.com>
Oct 1 13:05:48 JVELNXMTA02 postfix/qmgr[30761]: E2CB91069EF: from=<maiconlp@ig.com.br>, size=2319, nrcpt=1 (queue active)
Oct 1 13:05:48 JVELNXMTA02 postfix/smtpd[23340]: disconnect from localhost.localdomain[127.0.0.1]
Oct 1 13:05:48 JVELNXMTA02 postfix/lmtp[23341]: E2CB91069EF: to=<myteste@gestaoti.eti.br>, relay=jvelnxmta02.mtask.com[192.168.215.42]:7025, delay=0.23, delays=0.09/0.01/0/0.13, dsn=2.1.5, status=sent (250 2.1.5 Delivery OK)


Why I can't to receive any email ? my account is myteste@gestaoti.eti.br but doesn't appear any message even in the spam box.

I think it's missing anything in the postfix settings.....but I have done what the DOC showed.

any tip is welcome