Results 1 to 2 of 2

Thread: Line is too long after 8.0 installation with kerberos authentication

Hybrid View

  1. #1
    Join Date
    Oct 2012
    Posts
    2
    Rep Power
    3

    Default Line is too long after 8.0 installation with kerberos authentication

    Faced with such a problem:
    After upgrading zcs 7.2 to 8.0 with kerberos authentication thunderbird started ask me: "Ticket Kerberos / GSSAPI was not accepted POP3-server. Please check that you've entered the Kerberos / GSSAPI realm. Mail server «mx.local» replied: Line is too long: 2002".
    The logs of tunderbird shows that the problem is in the server, after the transfer of the longest line. In zcs 7.2, everything works fine with the same "long kerberos" string.
    After clear installation zcs 8.0 on ubuntu 12.04 the problem not resolved.
    Please help solve the problem.

  2. #2
    Join Date
    Oct 2012
    Posts
    2
    Rep Power
    3

    Default

    Any ideas anybody?

Similar Threads

  1. Zimbra bouncing emails : 500 Line too long
    By BarefootPanda in forum Administrators
    Replies: 1
    Last Post: 06-25-2012, 04:14 PM
  2. Replies: 1
    Last Post: 11-10-2011, 08:54 AM
  3. Installation Error: Java.long.arrayindex out of bounds
    By rrichter@fhi.net in forum Installation Help
    Replies: 3
    Last Post: 12-12-2008, 03:16 PM
  4. Kerberos Authentication
    By karlmdavis in forum Administrators
    Replies: 1
    Last Post: 01-27-2008, 03:37 PM
  5. Multi-Server Installation took so long
    By Alfspace in forum Installation
    Replies: 2
    Last Post: 08-16-2006, 11:43 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •