Results 1 to 5 of 5

Thread: Active Sessions: Loading...

Hybrid View

  1. #1
    Join Date
    Mar 2012
    Posts
    19
    Rep Power
    3

    Default Active Sessions: Loading...

    After upgrading from ZCS 7.2.0 > 8.0.0, I notice that the admin console shows the Active Sessions: as Loading... perpetually.

    Capture2.PNG

    It doesn't really affect anything, and is more of a nuisance than anything else. I'm just wondering what can be done to fix it?

  2. #2
    Join Date
    Mar 2012
    Posts
    19
    Rep Power
    3

    Default

    Am I the only one getting this???

  3. #3
    Join Date
    Jun 2007
    Location
    Halmstad, Sweden
    Posts
    58
    Rep Power
    8

    Default

    I see this on new installs of ZCS 8.0.0 also. Not just after upgrades.
    Regards
    Morén
    8.0.5_P1 / NE / RHEL6_64

  4. #4
    Join Date
    Mar 2012
    Posts
    19
    Rep Power
    3

    Default

    guess we just hafta wait... again, its not important.. just wondering if its being worked on or if it needs a bug #

  5. #5
    Join Date
    Nov 2012
    Location
    Bangalore
    Posts
    173
    Rep Power
    3

    Default

    It is because of the bug
    Will be fixed in ZCS 9

Similar Threads

  1. Replies: 6
    Last Post: 08-28-2012, 06:10 AM
  2. Replies: 2
    Last Post: 01-16-2012, 04:27 AM
  3. Zimbra Admin not loading only Front-end interface loading
    By groenator in forum Administrators
    Replies: 2
    Last Post: 03-03-2011, 01:19 PM
  4. Replies: 0
    Last Post: 11-15-2010, 09:40 PM
  5. Active sessions (Zimbra Desktop)
    By bradb21 in forum Administrators
    Replies: 0
    Last Post: 05-22-2009, 08:48 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •