Results 1 to 9 of 9

Thread: Active Sessions in Administrator interface

  1. #1
    Join Date
    Jan 2010
    Posts
    43
    Rep Power
    5

    Default Active Sessions in Administrator interface

    Hello. Have a trouble. I have successfuly install Zimbra 8 on Ubuntu Server. After admin login i have in dashboard always loading active sessions.

    How i can fix it?

    zimbra_loading.jpg

  2. #2
    Join Date
    Feb 2012
    Location
    India
    Posts
    35
    Rep Power
    3

    Default

    I have upgraded from zcs 714 foss on ubuntu 10.04 -> zcs8.0.0 on ubuntu 10.04 -> zcs 8.0.0 on ubuntu 12.04

    I have same problem right from first login after the upgrade. This wasnt the case before the upgrade.

    A bug? or is something amis.

    please guide.

  3. #3
    Join Date
    Feb 2012
    Location
    India
    Posts
    35
    Rep Power
    3

    Default

    I have upgraded from zcs 714 foss on ubuntu 10.04 -> zcs8.0.0 on ubuntu 10.04 -> zcs 8.0.0 on ubuntu 12.04

    I have same problem right from first login after the upgrade. This wasnt the case before the upgrade.

    A bug? or is something amis.

    please guide.

  4. #4
    Join Date
    Feb 2012
    Posts
    17
    Rep Power
    3

    Default

    anyone figured this out ?

  5. #5
    Join Date
    Apr 2012
    Posts
    43
    Rep Power
    3

    Default

    This problem is visible on all my zimbra 8 installations.

  6. #6
    Join Date
    Nov 2012
    Posts
    10
    Rep Power
    3

    Default

    I have the same problem with zimbra 8.0.2 on centos 6.2 .
    There are solutions?

  7. #7
    Join Date
    Nov 2007
    Posts
    53
    Rep Power
    8

    Default

    No solutions as yet.

    We have seen this in Zimbra 8.0, then Zimbra 8.0.1 as well as in Zimbra 8.0.2 with no changes

  8. #8
    Join Date
    Jan 2013
    Posts
    9
    Rep Power
    2

    Default

    I have the same issue on a clean install of 8.0.2. Don't hold your breath waiting for a response from Zimbra staff. Their support is absolutely atrocious.

  9. #9
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by Viper786 View Post
    I have the same issue on a clean install of 8.0.2. Don't hold your breath waiting for a response from Zimbra staff. Their support is absolutely atrocious.
    Did you ever consider looking in bugzilla nd voting on anything you find there or even filing a bug report yourself if there isn't one (there is)?
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Replies: 4
    Last Post: 12-03-2013, 07:00 PM
  2. Active Sessions: Loading...
    By afrojoe in forum Administrators
    Replies: 4
    Last Post: 04-01-2013, 09:17 PM
  3. Replies: 6
    Last Post: 08-28-2012, 06:10 AM
  4. Replies: 2
    Last Post: 01-16-2012, 04:27 AM
  5. Active sessions (Zimbra Desktop)
    By bradb21 in forum Administrators
    Replies: 0
    Last Post: 05-22-2009, 08:48 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •