Results 1 to 3 of 3

Thread: Help with fresh installation on RHEL 6 of zcs-NETWORK-8.0.1

Hybrid View

  1. #1
    Join Date
    Nov 2012
    Posts
    19
    Rep Power
    2

    Exclamation Help with fresh installation on RHEL 6 of zcs-NETWORK-8.0.1

    Hello all,

    I am doing an R&D installing zimbra network edition 8.1 on my redhat 6 machine in my lan environment.

    I have been facing this issue of MTA not starting. No matter what i do, I am not able to get it going.

    In my r&d i am installing all the server roles on the same machine to check things out. unfortunately it wont go my way

    Can any one assist me a with a very simple how-to on this ?

    Awaiting any response or assistance at the earliest.

    Thank you all !!

  2. #2
    Join Date
    Nov 2012
    Posts
    19
    Rep Power
    2

    Default

    Hello Guys,

    UPDATE !!!

    I can send mails in my lan environment and to outside world with no issues.

    But the MTA display in the "zimbra server statistic" page still shows MTA to be down, But on the command line interface i can see it is running !!

    What can be the issue ?

    Any help on this will be highly appreciated !!

    Thank you !!

  3. #3
    Join Date
    Nov 2012
    Posts
    4
    Rep Power
    3

    Default

    hey systemali, me too..having the same problem as urs..my MTA server status shows down on the admin GUI..but status in CLI is running. have you fixed urs??

    besides, have u followed this step as described here: http://www.zimbra.com/docs/ne/8.0.0/...al_Set-Up.html

    ???

Similar Threads

  1. Replies: 9
    Last Post: 11-10-2009, 12:30 AM
  2. Fresh Installation (Continued)
    By Amin Kardan in forum Installation
    Replies: 43
    Last Post: 07-21-2008, 06:08 AM
  3. [SOLVED] Fresh installation on Ubuntu 6.06
    By m477au in forum Installation
    Replies: 8
    Last Post: 07-07-2008, 06:12 PM
  4. Installation on CentOS/RHEL 4
    By RevRagnarok in forum Installation
    Replies: 2
    Last Post: 06-01-2006, 04:22 AM
  5. ZCS network edition on other than RHEL 4 ?
    By msentissi in forum Administrators
    Replies: 2
    Last Post: 06-01-2006, 03:52 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •