Results 1 to 2 of 2

Thread: Bug 78661 - mailboxd memory issue

Hybrid View

  1. #1
    Join Date
    Aug 2010
    Austin, TX
    Rep Power

    Question Bug 78661 - mailboxd memory issue

    Since I shouldn't have access I guess I can ignore my mailboxd crashing every couple weeks.
    Last edited by frankchavez; 04-10-2013 at 07:25 PM. Reason: Opening support ticket

  2. #2
    Join Date
    May 2007
    Rep Power



    Quote Originally Posted by frankchavez View Post
    Anyone have access to bug 78661?

    I was looking through the Release Notes for 8.0.3 and verified that this applies to me, but I get access denied when I attempt to open that in bugzilla. I just barely requested an account, but I guess have to get approved because it's been a few minutes and still no email.

    I just want to know the steps to change this. I tried searching on the forums for bug 78661 but I didn't find any mention of it.


    edit: link Access Denied
    I got this : You are not authorized to access bug #78661
    Best Regards
    Masim "Vavai" Sugianto
    Zimbra Tutorial
    Personal Blog [ID]

    Release 8.0.6_GA_5922.SLES11_64_20131203103702 SLES11_64 FOSS edition.

Similar Threads

  1. ZCS 7.1.3 consumed a lot of memory (all system memory)
    By in forum Administrators
    Replies: 9
    Last Post: 12-07-2011, 04:23 PM
  2. Memory issue on VSERVER
    By charding in forum Installation
    Replies: 0
    Last Post: 04-14-2010, 11:29 AM
  3. Replies: 3
    Last Post: 10-21-2009, 12:35 PM
  4. Replies: 2
    Last Post: 12-16-2008, 09:24 AM
  5. memory related issue on FC5
    By simonellistonball in forum Installation
    Replies: 3
    Last Post: 06-07-2006, 08:40 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts