Results 1 to 1 of 1

Thread: Installing Certificate Failing in Zimbra 8.0 NE on RHEL 6.4

Hybrid View

  1. #1
    Join Date
    Jul 2013
    Posts
    2
    Rep Power
    2

    Default Installing Certificate Failing in Zimbra 8.0 NE on RHEL 6.4

    Hi Team,

    I Installed RHEL 6.4 OS with Zimbra 8.0 NE and tried to install the SSL Certificates with free trial from Thwate..

    I followed the steps frm admin console to install the certificates and later im facing some errors regarding the certificates..


    I am attaching my screen shots for the same.

    Please do some needful in resolving the issue..
    Attached Files Attached Files

Similar Threads

  1. Installing Certificate on Zimbra 8.01
    By Rajackar in forum Administrators
    Replies: 0
    Last Post: 12-21-2012, 05:55 AM
  2. [SOLVED] Installing Zimbra 5.02 NE on RHEL 5 x64?
    By Miklos Kalman in forum Installation
    Replies: 6
    Last Post: 02-29-2008, 12:15 AM
  3. [SOLVED] Error Installing Zimbra on RHEL 5
    By harris7139 in forum Installation
    Replies: 10
    Last Post: 09-25-2007, 12:39 PM
  4. Replies: 5
    Last Post: 08-03-2007, 09:20 AM
  5. Problem after installing ZCS on RHEL ES 4
    By irhernan in forum Installation
    Replies: 2
    Last Post: 05-14-2006, 07:47 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •