Hi,

I just tried to upgrade my 8.0.3 community editition to 8.0.4 community edition, on Ubuntu 12.04.

The installer told me I needed pax, so I fired up aptitude to install pax, and aptitude went and deleted the Zimbra 8.0.3 install. Any idea what's going on here?

Gerald