Results 1 to 4 of 4

Thread: MISSING: pax does not appear to be installed.

  1. #1
    Join Date
    Oct 2013
    Posts
    3
    Rep Power
    2

    Default MISSING: pax does not appear to be installed.

    We currently have Zimbra 8.0.3_GA_5664 (build 20130305090205). When we tried to upgrade the server to 8.0.5 we got an error stating "MISSING: pax does not appear to be installed." Server is running Ubuntu LTS Lucid. Our data center has no idea what pax is, do we need pax or can we ignore it? Any advise would be a great help.

    Thanks,
    Chris Priamos

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

  3. #3
    Join Date
    Oct 2013
    Posts
    3
    Rep Power
    2

    Default

    Thanks Bill - So can we proceed with upgrade and ignore pax message or shall we wait until another version of Zimbra is released?

  4. #4
    Join Date
    Oct 2013
    Posts
    3
    Rep Power
    2

    Default

    Nevermind I got it

Similar Threads

  1. Replies: 5
    Last Post: 12-31-2010, 08:25 AM
  2. Replies: 4
    Last Post: 11-03-2009, 09:21 PM
  3. Xen Debian Etch libgmp3...MISSING libxml2...MISSING
    By unclecameron in forum Installation
    Replies: 6
    Last Post: 07-29-2008, 01:37 PM
  4. Replies: 0
    Last Post: 04-15-2008, 04:59 AM
  5. installed, but won't run FC3
    By exothermic in forum Installation
    Replies: 19
    Last Post: 11-25-2005, 02:34 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •