My issue started after this issue last night: http://www.zimbra.com/forums/adminis...hel6_64-a.html

Zimbra will not start I get this message when doing zmcontrol status
mailbox Stopped
zmmailboxdctl is not running.
Doing a tail on /var/log/zimbra.log shows this
Nov 11 10:48:37 mail zmmailboxdmgr[17435]: no manager process is running
Nov 11 10:48:37 mail zmconfigd[3869]: Executed: /opt/zimbra/bin/zmmailboxdctl status norewrite returned 1 (25 - 13) (0.29 sec)
Nov 11 10:48:43 mail zmconfigd[3869]: Watchdog: service antivirus status is OK.
Nov 11 10:48:43 mail zmconfigd[3869]: All rewrite threads completed in 0.02 sec
Nov 11 10:48:43 mail zmconfigd[3869]: All restarts completed in 0.00 sec
Nov 11 10:48:43 mail zmmailboxdmgr[17746]: stale pid 12109 found in /opt/zimbra/log/zmmailboxd_manager.pid: No such process
Nov 11 10:48:43 mail zmmailboxdmgr[17746]: assuming no other instance is running
Nov 11 10:48:43 mail zmmailboxdmgr[17746]: file /opt/zimbra/log/zmmailboxd.pid does not exist
Nov 11 10:48:43 mail zmmailboxdmgr[17746]: assuming no other instance is running
Nov 11 10:48:43 mail zmmailboxdmgr[17746]: no manager process is running

Nov 11 10:49:54 mail postfix/smtp[18131]: 7924D12107F: to=<xxxxx@hilltopchurch.net>, relay=127.0.0.1[127.0.0.1]:10024, delay=4.5, delays=0.93/0.04/0.02/3.5, dsn=2.0.0, status=sent (250 2.0.0 from MTA(smtp:[127.0.0.1]:10025): 250 2.0.0 Ok: queued as A205A12108B)
Nov 11 10:49:54 mail postfix/qmgr[6552]: 7924D12107F: removed
Nov 11 10:49:54 mail postfix/error[18135]: A205A12108B: to=<xxxx@hilltopchurch.net>, relay=none, delay=0.19, delays=0.08/0.06/0/0.06, dsn=4.4.1, status=deferred (delivery temporarily suspended: connect to mail.hilltopchurchnet.net[192.168.128.250]:7025: Connection refused)
Nov 11 10:49:56 mail clamd[6075]: Reading databases from /opt/zimbra/data/clamav/db
Nov 11 10:50:02 mail zimbramon[18151]: 18151:info: 2013-11-11 10:50:02, QUEUE: 3281 381
Nov 11 10:50:18 mail zmmailboxdmgr[18626]: stale pid 12109 found in /opt/zimbra/log/zmmailboxd_manager.pid: No such process
Nov 11 10:50:18 mail zmmailboxdmgr[18626]: assuming no other instance is running
Nov 11 10:50:18 mail zmmailboxdmgr[18626]: file /opt/zimbra/log/zmmailboxd.pid does not exist
Nov 11 10:50:18 mail zmmailboxdmgr[18626]: assuming no other instance is running
Nov 11 10:50:18 mail zmmailboxdmgr[18626]: no manager process is running
I checked all the dns settings and made sure apache was stopped and not set to run.