Results 1 to 1 of 1

Thread: Zimbra preauth issues for SSO on 8.0.1_GA_5438.RHEL6_64_20121105164412

  1. #1
    Join Date
    Nov 2013
    Posts
    2
    Rep Power
    1

    Smile Zimbra preauth issues for SSO on 8.0.1_GA_5438.RHEL6_64_20121105164412

    Can anyone help me on this below issue while testing SSO



    http://mail.xxxx.com/service/preauth...898cf07761a840

    I see in audit log as below

    WARN [qtp2078732396-103212:http://xxx.xxx.x.xxx:80/service/prea...98cf07761a840] [] security - cmd=PreAuth; account=user@xxxx.com; admin=false; error=authentication failed for [user@xxxx.com], preauth timestamp is too old, server time: Fri Nov 15 02:06:19 IST 2013, preauth timestamp: Sat Jan 17 06:04:21 IST 1970;

    can anyone help us to solve


    ISSUE Fixed
    Last edited by sekaroo; 11-17-2013 at 03:43 AM. Reason: Issue Fixed

Similar Threads

  1. Zimbra 8.0.3 Preauth Briefcase Problem
    By xstone82 in forum Developers
    Replies: 0
    Last Post: 05-09-2013, 02:32 PM
  2. PreAuth error in Zimbra 8
    By maxxer in forum Developers
    Replies: 2
    Last Post: 02-13-2013, 11:50 PM
  3. zimbra preauth and saml issue
    By jcalcote in forum Developers
    Replies: 0
    Last Post: 09-29-2010, 04:19 PM
  4. preauth for Zimbra Admin console?
    By andersjj in forum Administrators
    Replies: 1
    Last Post: 04-30-2008, 06:47 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •