Results 1 to 1 of 1

Thread: Strange NaN/Nan/0Nan incoming mail queue

  1. #1
    Join Date
    Aug 2013
    Posts
    11
    Rep Power
    2

    Default Strange NaN/Nan/0Nan incoming mail queue

    Hi guys, I'm facing a weird problem and I dont know how to solve it. I need you guys to help me out.
    I had this once but it came and went away by same way it came. But now it came back, and this time when I delete the strange "empty" message in the incoming queue, it comes again with another code, but with the same "NaN/Nan/0NaN" in the end of the line.
    I've alerady tried to search and I found it here in this forum, unfortunately nothing applies to me. And I tried to research more about that and I found nothing.
    When I try to get some info on Zimbra logs about that (/var/log/zimbra.log) it doesn't give me anything. Even doing "grep" in the log with the Message ID.
    I have a printscreen of that, the interface is in brazilian portuguese but I think that you guys can understand what happens.
    ZimbraStrangeMessage.png
    Last edited by Twisteeer; 01-15-2014 at 10:47 AM.

Similar Threads

  1. NaN/NaN/0NaN in Incoming Mail Queue?
    By pixelplumber in forum Administrators
    Replies: 4
    Last Post: 12-09-2011, 01:41 AM
  2. [SOLVED] Queue Incoming Mail During Upgrade
    By leog21 in forum Administrators
    Replies: 1
    Last Post: 03-13-2011, 04:10 PM
  3. Incoming mail queue
    By ashrocks in forum Administrators
    Replies: 0
    Last Post: 12-08-2010, 01:35 PM
  4. Strange problem for incoming mail
    By ghanedan in forum Administrators
    Replies: 3
    Last Post: 03-05-2008, 12:35 AM
  5. mail queue. Active vs Incoming
    By alimovz in forum Administrators
    Replies: 1
    Last Post: 02-16-2007, 09:05 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •