Results 1 to 2 of 2

Thread: opendkim is not running and zmmailboxdctl is not running.

  1. #1
    Join Date
    Apr 2014
    Posts
    2
    Rep Power
    1

    Default opendkim is not running and zmmailboxdctl is not running.

    This evening I went to check for the full backup report for the day and noticed I was unable to connect via my phone. I then opened up zimbra through a web browser and was able to connect. I jumped into the server all process were running but I was still unable to connect via the web. I restarted the zimbra service and everything came up but still unable to connect. I restarted the server and started the zimbra service and now opendkim would not start. I started it by hand and zmcontrol status still shows it as stopped. And after a few seconds zmmailboxctl will stop.

  2. #2
    Join Date
    Apr 2014
    Posts
    2
    Rep Power
    1

    Default

    After second server restart all zimbra services start and run but a single java process is taking up 600+% of CPU and users are still unable to connect to the web client.
    Last edited by MattMac; 04-20-2014 at 12:04 AM. Reason: misspelling

Similar Threads

  1. zmmailboxdctl is not running
    By aepittman in forum Administrators
    Replies: 3
    Last Post: 09-11-2012, 04:38 AM
  2. zmmailboxdctl is not running
    By food in forum Installation
    Replies: 20
    Last Post: 11-09-2008, 12:18 AM
  3. zmmailboxdctl is not running
    By dominio3d in forum Administrators
    Replies: 3
    Last Post: 10-15-2008, 02:04 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •