Page 5 of 5 FirstFirst ... 345
Results 41 to 42 of 42

Thread: 4.53: tomcat is not running

  1. #41
    Join Date
    Jul 2006
    Location
    ireland
    Posts
    388
    Rep Power
    9

    Talking /opt/zimbra/redolog

    Quote Originally Posted by michaeln View Post
    After upgrading my server from 4.52GA to 4.53GA ...

    [zimbra@mailhost ~]$ ls -l /opt/zimbra/redolog
    Thanks for the tip, i got a similar error on 4.51ne it was caused by /opt/zimbra/redolog out of inodes (which appeared as out of diskspace)

  2. #42
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default

    Yep.
    Out of disk space. . .or a disk problem.

Similar Threads

  1. Tomcat, Java VM Problems - RAM related? Help
    By Mo_Hong in forum Administrators
    Replies: 3
    Last Post: 03-28-2007, 03:00 PM
  2. tomcat not running / postfix/postqueue errors
    By seravitae in forum Installation
    Replies: 7
    Last Post: 03-10-2007, 08:18 PM
  3. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM
  4. Why is Tomcat shuting down ever nights?
    By trapanator in forum Administrators
    Replies: 2
    Last Post: 11-30-2006, 11:57 PM
  5. Trouble sending mail from Outlook
    By czaveri in forum Users
    Replies: 15
    Last Post: 07-24-2006, 12:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •