Results 1 to 2 of 2

Thread: Zimbra 8 mail command not working

  1. #1
    Join Date
    May 2014
    Posts
    3
    Rep Power
    1

    Default Zimbra 8 mail command not working

    Hi,

    I'm sorry if this is not the right place to ask but please help me.

    We just installed Zimbra 8 and has a script to send an email notification using the mail command. However, no emails are sent or received in my computer.

    We tested the mail command but it doesn't look to be working correctly.

    It doesn't give any errors either.

    Please help and shed some light.

    Thank you for your kindness.

  2. #2
    Join Date
    Aug 2012
    Posts
    110
    Rep Power
    3

    Default

    Hi,

    I'm not familiar with "mail" command. I would suggest to use /opt/zimbra/postfix/sbin/sendmail or even trying to push the e-mail directly with zmmailbox.

    Regards,
    Sebas

Similar Threads

  1. Mail command not working in ZCS 7.2 with Centos 6
    By palash in forum Administrators
    Replies: 1
    Last Post: 09-10-2012, 09:13 AM
  2. Replies: 5
    Last Post: 02-22-2012, 11:37 AM
  3. Replies: 2
    Last Post: 02-22-2012, 05:33 AM
  4. Zimbra Chat room kick command not working.
    By kmleon in forum Administrators
    Replies: 1
    Last Post: 05-10-2010, 12:04 PM
  5. zimbraMailIdleSessionTimeout command not working
    By chandu in forum Administrators
    Replies: 0
    Last Post: 06-05-2009, 12:00 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •