Results 1 to 2 of 2

Thread: Cannot connect web https://domain:7071 with user admin

  1. #1
    Join Date
    Oct 2013
    Rep Power

    Default Cannot connect web https://domain:7071 with user admin

    Hj all,
    - I'm use Zimbra 8.0.2, run OS: ubuntu :X86_64.
    - After change pass user admin:
    su - zimbra
    zmprov sp tannetto
    -> OK.
    - But when I'm to access the admin console:, with user: admin & pass -> cannot connect.
    - User is account initially created when the software is installed.

    Can you help me, please. Thanks alot!

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Vannes, France
    Rep Power


    Quote Originally Posted by tandn.idea View Post
    I'm use Zimbra 8.0.2, run OS: ubuntu :X86_64.
    Before you do anything else, take a backup of your server and then upgrade to the most recent version of Zimbra immediately for this reason:


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. add new domain
    By Pedro.tablas.sanchez in forum Administrators
    Replies: 0
    Last Post: 12-17-2013, 07:58 PM
    By ralf2201 in forum Administrators
    Replies: 8
    Last Post: 09-01-2010, 07:06 AM
    By ralf2201 in forum Installation
    Replies: 0
    Last Post: 09-01-2010, 03:30 AM
  4. Cannot connect to admin/port 7071
    By gnyce1 in forum Administrators
    Replies: 3
    Last Post: 10-29-2007, 07:39 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts