Results 1 to 4 of 4

Thread: Archive function allegedly in 4.5.3

  1. #1
    Join Date
    Jan 2007
    Posts
    5
    Rep Power
    8

    Default Archive function allegedly in 4.5.3

    A little birdy told me an archive function was available in the 5.4.3 release; if this is true, where do I find the documentation for it?

  2. #2
    Join Date
    Jan 2007
    Posts
    5
    Rep Power
    8

    Default

    The bug ID I'm speaking of is http://bugzilla.zimbra.com/show_bug.cgi?id=8703 which is now showing as fixed. The documentation on this is not available (that I can find) in the admin guide. At least it's not indexed if it is.

  3. #3
    Join Date
    Mar 2006
    Location
    Beaucaire, France
    Posts
    2,322
    Rep Power
    13

    Default

    You'll find some start of answers here : http://www.zimbra.com/forums/showthread.php?t=5218

    I know it's not a lot, but it's another thread on the same subject...

  4. #4
    Join Date
    Jan 2007
    Posts
    5
    Rep Power
    8

    Default

    So where do I find the documentation on what is built in in 4.5.3? anyone? anyone?

Similar Threads

  1. Connector Error
    By pfefferc in forum Evolution Connector
    Replies: 13
    Last Post: 03-27-2007, 09:28 AM
  2. Archive Button
    By bkonia in forum Users
    Replies: 9
    Last Post: 12-20-2006, 11:02 AM
  3. Replies: 14
    Last Post: 12-22-2005, 03:59 PM
  4. Building native libraries on MacOS X
    By ajmas in forum Developers
    Replies: 3
    Last Post: 10-14-2005, 11:00 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •