Dear all,
I can't start my zimbra. I check in logs (/var/log/zimbra.log) and see:

Mar 19 12:53:32 zimbra zimbramon[3931]: 3931:info: Starting services
Mar 19 12:53:32 zimbra slapd[4037]: @(#) $OpenLDAP: slapd 2.3.21 (Feb 9 2007 14:47:10) $ build@build.liquidsys.com:/home/build/p4/main/ThirdParty/openldap/openldap-2.3.21/servers/slapd
Mar 19 12:54:01 zimbra crond(pam_unix)[4149]: session opened for user zimbra by (uid=0)
Mar 19 12:54:02 zimbra zimbramon[4150]: 4150:info: 2007-03-19 12:54:01, STATUS: : Cannot: determine
Mar 19 12:54:02 zimbra crond(pam_unix)[4149]: session closed for user zimbra
Mar 19 12:55:01 zimbra crond(pam_unix)[4298]: session opened for user mailman by (uid=0)
Mar 19 12:55:03 zimbra crond(pam_unix)[4298]: session closed for user mailman

Mar 19 12:56:01 zimbra crond(pam_unix)[4417]: session opened for user zimbra by (uid=0)
Mar 19 12:56:02 zimbra zimbramon[4418]: 4418:info: 2007-03-19 12:56:01, STATUS: : Cannot: determine
Mar 19 12:56:02 zimbra crond(pam_unix)[4417]: session closed for user zimbra
Mar 19 12:58:01 zimbra crond(pam_unix)[4685]: session opened for user zimbra by (uid=0)
Mar 19 12:58:02 zimbra zimbramon[4686]: 4686:info: 2007-03-19 12:58:01, STATUS: : Cannot: determine
Mar 19 12:58:02 zimbra crond(pam_unix)[4685]: session closed for user zimbra
Mar 19 13:00:01 zimbra crond(pam_unix)[4952]: session opened for user zimbra by (uid=0)
Mar 19 13:00:01 zimbra crond(pam_unix)[4954]: session opened for user zimbra by (uid=0)
Mar 19 13:00:01 zimbra crond(pam_unix)[4957]: session opened for user zimbra by (uid=0)
Mar 19 13:00:01 zimbra crond(pam_unix)[4959]: session opened for user zimbra by (uid=0)
Mar 19 13:00:01 zimbra crond(pam_unix)[4961]: session opened for user mailman by (uid=0)
Mar 19 13:00:01 zimbra crond(pam_unix)[4961]: session closed for user mailman
Mar 19 13:00:02 zimbra zimbramon[4958]: 4958:info: 2007-03-19 13:00:01, DISK: zimbra.net18.com: dev: /dev/hda3, mp: /, tot: 36452, avail: 6628
Mar 19 13:00:02 zimbra zimbramon[4958]: 4958:info: 2007-03-19 13:00:01, DISK: zimbra.net18.com: dev: /dev/hda1, mp: /boot, tot: 99, avail: 86
Mar 19 13:00:02 zimbra crond(pam_unix)[4957]: session closed for user zimbra
Mar 19 06:00:02 zimbra postfix/postqueue[4967]: fatal: Queue report unavailable - mail system is down
Mar 19 13:00:02 zimbra sendmail[5022]: NOQUEUE: SYSERR(zimbra): can not chdir(/var/spool/clientmqueue/): Permission denied
Mar 19 13:00:03 zimbra zimbramon[4960]: 4960:info: 2007-03-19 13:00:01, STATUS: : Cannot: determine
Mar 19 13:00:03 zimbra crond(pam_unix)[4959]: session closed for user zimbra
Mar 19 13:00:03 zimbra zimbramon[4953]: 4953:info: 2007-03-19 13:00:01, QUEUE: 0 0
Mar 19 13:00:03 zimbra crond(pam_unix)[4954]: session closed for user zimbra
Mar 19 13:01:01 zimbra crond(pam_unix)[5153]: session opened for user root by (uid=0)
Mar 19 13:01:01 zimbra crond(pam_unix)[5153]: session closed for user root
Mar 19 13:02:01 zimbra crond(pam_unix)[5275]: session opened for user zimbra by (uid=0)
Mar 19 13:02:02 zimbra zimbramon[5276]: 5276:info: 2007-03-19 13:02:01, STATUS: : Cannot: determine
Mar 19 13:02:02 zimbra crond(pam_unix)[5275]: session closed for user zimbra
Mar 19 13:04:01 zimbra crond(pam_unix)[5542]: session opened for user zimbra by (uid=0)
Mar 19 13:04:02 zimbra zimbramon[5543]: 5543:info: 2007-03-19 13:04:01, STATUS: : Cannot: determine
Mar 19 13:04:02 zimbra crond(pam_unix)[5542]: session closed for user zimbra

...

I'm using 4.5.3 OSS Edition. I don't understand what is reason. Only LDAP is started.

Please help me.

Thanks.