Results 1 to 2 of 2

Thread: My New Mails not seem New

  1. #1
    Join Date
    Jun 2006
    Location
    Bogota
    Posts
    13
    Rep Power
    9

    Default My New Mails not seem New

    Hello, I have problems with accounts in ZCS 4.5 - Centos 4.4, Some accounts in Webmail when received new mails, the flags for new mails not work, but it is in some accounts, maybe the size of accounts would take some fail with tomcat?, What do you say to this case, is critical for my, the users dont know what is the new messages.

    best regards
    Leandro rache
    ~ Leandro Rache Sanchez
    (. .) leandro@hipertek.net
    \V/
    //"\\ Hipertek Ltda
    /( ' )\ info@hipertek.net
    ^*-*^ http://www.hipertek.net
    ----------------------------------------------

  2. #2
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default

    Hmm.
    We need more info.
    The webmail will check for new mail based upon an interval, it isn't "live".
    It's kind like other pop clients.

    Can you elaborate a little bit more?

Similar Threads

  1. Migration of Qmail mails to zimbara
    By akhader in forum Migration
    Replies: 5
    Last Post: 05-27-2010, 04:08 AM
  2. Replies: 5
    Last Post: 06-18-2008, 02:50 AM
  3. "NO APPEND failed" message when migrating mails
    By tkrag@mostlyharmless.dk in forum Administrators
    Replies: 8
    Last Post: 05-18-2007, 07:25 AM
  4. problem injecting cyrus imapd mails with zmlmtpinject
    By marc3k in forum Administrators
    Replies: 12
    Last Post: 05-24-2006, 03:11 AM
  5. Replies: 1
    Last Post: 05-11-2006, 06:18 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •