Quote Originally Posted by KevinH View Post
This issue has been covered quite a bit. We choose to pre-bundle for many reasons but simplicity being the first. It also allows us to run on many more platforms since we can depend on each component being the correct version and configured/compiled/tuned exactly for Zimbra's needs.

when i want to do postfix reload, come out this error..since like my postfix not running...why?

[root@xx conf]# postfix reload
postfix/postfix-script: fatal: the Postfix mail system is not running