Results 1 to 2 of 2

Thread: Getting Source Code

  1. #1
    Join Date
    Nov 2008
    Rep Power

    Unhappy Getting Source Code

    I've tried unsuccessfully to get the source code for the past one week. The connection with the p4 server drops. When I tried the same with the windows box it works fine. Seems like a p4 client issue on Linux. Is there an alternate method to get the source code?


  2. #2
    Join Date
    Nov 2008
    Rep Power

    Angry Now I get a WSAECONNRESET error

    Can't seem to connect at all now. I am getting a WSAECONNRESET error. I don't see the point in making it so difficult to get the source code.

Similar Threads

  1. ISP mail connection errors out
    By egottwald in forum Error Reports
    Replies: 1
    Last Post: 10-13-2008, 11:59 PM
  2. Didn't Install Just get c:/ prompt?
    By fivekitten in forum Installation
    Replies: 0
    Last Post: 07-27-2008, 11:20 AM
  3. [Installation] Zimbra Desktop - Ubuntu 8.04 Hardy
    By kaltera in forum Installation Help
    Replies: 1
    Last Post: 06-18-2008, 05:43 AM
  4. Sits at loading screen?
    By moshen in forum General Questions
    Replies: 8
    Last Post: 02-19-2008, 02:15 PM
  5. M3 problem with shares
    By titangears in forum Users
    Replies: 4
    Last Post: 01-12-2006, 01:01 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts