Results 1 to 2 of 2

Thread: Tomcat Started But not displaying Zimbra Login screen

  1. #1
    Join Date
    May 2006
    Posts
    17
    Rep Power
    9

    Default Tomcat Started But not displaying Zimbra Login screen

    Hi Friends,
    I installed zimbra,My Tomcat server is running,But i didnt get Zimbra Login Screen in the browser.Please provide solution for this.

    Regards-
    Anil.

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Please don't keep posting the same message in different threads. I've already given you an answer in your other post. This thread is closed.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Custom login screen for Zimbra
    By fredano in forum Administrators
    Replies: 14
    Last Post: 06-23-2011, 06:13 AM
  2. Replies: 31
    Last Post: 12-15-2007, 09:05 PM
  3. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 09:55 AM
  4. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 11:38 AM
  5. FC3 Install and no zimbra ?
    By aws in forum Installation
    Replies: 10
    Last Post: 10-09-2005, 05:19 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •