Hi everyone, I'm compiling Zimbra for Cent Os, EveryThing looks fine execept when I Execute the Script ./zmcheckbuiltmodules.pl that is inside /HELIX-701/ThirdParty/Perl

I get this error :

...
/usr/lib/perl5/site_perl/5.8.8/Net/DNS/Resolver/Programmable.pm
Net::LDAPapi: Can't load '/usr/lib/perl5/site_perl/5.8.8/i386-linux-thread-multi/auto/Net/LDAPapi/LDAPapi.so'
...

I have already installed from source the Net::LDAPapi module from perl.

Any Ideias ??

thanks