Results 1 to 2 of 2

Thread: Setting Message Size Bug

Hybrid View

  1. #1
    Join Date
    Jul 2008
    Rep Power

    Default Setting Message Size Bug

    Hi All

    I am just evaluating Zimbra.

    Seems to be working out quite good so far.

    I think I have just found a bug with setting the max message size in that I had use zmcontrol to stop and restart the services in order for the new size to be acknowledged.

    I thought I would share this with you to see if this behaviour is a genuine bug.

    I am also using very latest version.



  2. #2
    Join Date
    Nov 2006
    Rep Power


    You should only need to do a
    zmmtactl stop ; zmmtactl start
    if this is for the max message size on sending/receiving as that will restart Postfix.

Similar Threads

  1. Confused On Maximum Message Size
    By soxfan in forum Administrators
    Replies: 6
    Last Post: 06-25-2013, 07:20 PM
  2. Emails bouncing with "Error Text: 401,'null'"
    By sholden in forum Zimbra Connector for Outlook
    Replies: 27
    Last Post: 08-20-2008, 04:59 PM
  3. [SOLVED] Install Problem in Ubuntu 6.06 Server
    By xtimox in forum Installation
    Replies: 16
    Last Post: 03-27-2008, 09:36 AM
  4. [SOLVED] Maximum message size
    By KenVM in forum Administrators
    Replies: 21
    Last Post: 01-20-2008, 11:28 PM
  5. Shared Folder
    By drdre in forum Administrators
    Replies: 20
    Last Post: 01-20-2008, 12:07 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts