That is the message that shows when I try to launch the latest Zimbra Desktop.
I am running it under OpenSuSE 10.3. Where do I begin to troubleshoot?
Thanks.