Results 1 to 2 of 2

Thread: Installing Error (install4jError49219)

  1. #1
    Join Date
    Aug 2010
    Rep Power

    Default Installing Error (install4jError49219)


    Please help me

    I tried to install ZDesktop but I got error everytime I tried to.

    I am running windows xp SP3

    please check the attaced error log for more details and advice me what to do.

    thank you
    Attached Files Attached Files

  2. #2
    Join Date
    Aug 2008
    Rep Power


    do you want to try the lastest ZD 2 beta 4?

Similar Threads

  1. [SOLVED] Why is installing an SSL cert so hard in 6.0.6?
    By supradave in forum Administrators
    Replies: 1
    Last Post: 06-07-2010, 02:10 PM
  2. Replies: 10
    Last Post: 10-26-2009, 03:26 AM
  3. zimbra 6.0b1 not installing on Mac OS X 10.5.6
    By funkahdafi in forum Installation
    Replies: 5
    Last Post: 05-13-2009, 09:51 PM
  4. Installing Zimbra on a Slicehost VPS
    By kindus in forum Installation
    Replies: 3
    Last Post: 03-10-2008, 09:22 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts