Results 1 to 2 of 2

Thread: Couldn't access Zimbra Desktop server

  1. #1
    Join Date
    Apr 2011
    Posts
    2
    Rep Power
    4

    Default Couldn't access Zimbra Desktop server

    Hello everyone,

    I have installed zdesktop 7.0.1 on my windows xp sp3. First I had this error message "Couldnīt read override.ini" but I can solved it and this message not appear now, But now when I try to access (I opened application) a message appears "Couldnīt access Zimbra Desktop server". How can solve it? Can you help me?. I hope by your answers.

  2. #2
    Join Date
    Jun 2009
    Posts
    20
    Rep Power
    6

    Default

    I got the same messager too with the same OS!
    I have also tried to disinstall 7.0.1 and reinstall a previous version with no results! HELP US!

Similar Threads

  1. couldn't access zimbra desktop server / Win7x64
    By nramanathan1983 in forum General Questions
    Replies: 0
    Last Post: 01-14-2011, 12:15 AM
  2. Couldn't access Zimbra Desktop server
    By wlf1241 in forum General Questions
    Replies: 19
    Last Post: 11-12-2010, 01:51 AM
  3. Did I miss something? (Zimbra GA 6.0.8 on Ubuntu 10.04)
    By vpetersson in forum Installation
    Replies: 2
    Last Post: 10-26-2010, 07:29 AM
  4. Big Fubar on 5 FOSS GA Upgrade
    By uxbod in forum Administrators
    Replies: 24
    Last Post: 01-21-2008, 03:37 AM
  5. Major Issue - 5.0RC2 NE to 5.0GA NE failed
    By DougWare in forum Installation
    Replies: 7
    Last Post: 01-06-2008, 09:56 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •