Hi,

I read the announcement and look at the PM-web 6.0, it said that 6.0.4 not supporting SUSE ES 11 (64-bit) for Zimbra OSS, but it should not correct because 6.0.4 currently support SUSE ES (SLES) 11 64 bit, both for NE or OSS Edition.

The binary for Zimbra 6.0.4 SLES 11 64 bit : here.