Page 2 of 2 FirstFirst 12
Results 11 to 17 of 17

Thread: Hangs on "Loading" screen

  1. #11
    Join Date
    Feb 2007
    Posts
    124
    Rep Power
    8

    Default

    I for one don't really care if we need to re-sync. It is an Alpha so I would expect that new versions would need to re-populate everything.

  2. #12
    Join Date
    Jul 2007
    Posts
    1
    Rep Power
    8

    Default hangs on reboot

    Just wanted to add, i am another user facing the same issue. Would love to get a fix on that asap.

  3. #13
    Join Date
    Oct 2005
    Location
    Thatcher, AZ
    Posts
    5,606
    Rep Power
    21

    Default

    This is a TOP priority for us.

    We took the extaordinary step of e-mailing all Zimbra employees to help us test today. That way we can get it out to you ASAP.
    Please bear with us

    Sincerely,
    jh

  4. #14
    Join Date
    Feb 2008
    Posts
    54
    Rep Power
    7

    Default issue with .084 build 1119 release

    I have installed the newest version .084 build 1119 and still have this issue.

    Any Ideas when resolution will be released?
    Bill Rowland MCDST MCSA MCSE

  5. #15
    Join Date
    Jan 2007
    Posts
    1,688
    Rep Power
    11

    Default

    maybe a different issue. could you check logs under <install>/log?

  6. #16
    Join Date
    Feb 2008
    Posts
    54
    Rep Power
    7

    Default

    Sure, which logs are you thinking. I really do not know where to start as this issue appears to be tied to the Zimbra Desktop and not our server side. What logs are updated with ZD? I have reviewed my Audit.log and find nothing for the accounts that we have tested.
    Bill Rowland MCDST MCSA MCSE

  7. #17
    Join Date
    Jan 2007
    Posts
    1,688
    Rep Power
    11

    Default

    I'm talking about logs on your ZD install, under <install>/log.

Similar Threads

  1. Custom login screen for Zimbra
    By fredano in forum Administrators
    Replies: 14
    Last Post: 06-23-2011, 05:13 AM
  2. login screen problem
    By randyg in forum Administrators
    Replies: 1
    Last Post: 02-07-2007, 08:38 PM
  3. Customizing Login Screen
    By amitbapat in forum Administrators
    Replies: 10
    Last Post: 09-12-2006, 09:01 PM
  4. Blank Screen
    By jwilson in forum Administrators
    Replies: 17
    Last Post: 04-13-2006, 04:57 PM
  5. Replies: 16
    Last Post: 01-05-2006, 08:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •