Results 1 to 3 of 3

Thread: Themes in Zimbra Desktop Build 1083

  1. #1
    Join Date
    Dec 2007
    Location
    NC
    Posts
    26
    Rep Power
    7

    Default Themes in Zimbra Desktop Build 1083

    I recently upgraded to Build 1083 of ZD. I have all of the themes available, but when choosing a different theme I get the message "Preferences Saved" but the theme does not change.

    I've closed Zimbra Desktop and launched it again, but the same default theme appears.

    This was not a problem in the previous version I had installed.

    Anyone else with this issue?

    Thanks in advance,
    knitcap

  2. #2
    Join Date
    Jan 2007
    Posts
    1,688
    Rep Power
    11

    Default

    If you are using multi-mailbox view, then this is a known issue. Thanks!

  3. #3
    Join Date
    Dec 2007
    Location
    NC
    Posts
    26
    Rep Power
    7

    Default

    Quote Originally Posted by jjzhuang View Post
    If you are using multi-mailbox view, then this is a known issue. Thanks!
    Yep, using it to access Yahoo! Mail Plus as well...

    Thanks jjzhuang!
    -knitcap

Similar Threads

  1. [SOLVED] Spam Being Sent Thru Server - Help Needed!
    By msf004 in forum Administrators
    Replies: 22
    Last Post: 03-14-2008, 11:11 PM
  2. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 04:43 AM
  3. Replies: 16
    Last Post: 09-07-2006, 06:39 AM
  4. Seeming variety of problems on suse-9.1
    By Crexis in forum Installation
    Replies: 52
    Last Post: 03-03-2006, 11:19 PM
  5. FC3 Install and no zimbra ?
    By aws in forum Installation
    Replies: 10
    Last Post: 10-09-2005, 04:19 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •