Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: Leave Copy on Server

  1. #11
    Join Date
    Jan 2007
    Posts
    1,688
    Rep Power
    11

    Default

    guys, you are in the "Zimbra Desktop" section of the forum, so I assume all issues discussed here are about "Zimbra Desktop" which can be used as a POP client.

  2. #12
    Join Date
    Aug 2008
    Location
    St Pete FL USA
    Posts
    392
    Rep Power
    7

    Default

    So we are. My bad.

    For me, we were in the "New Posts Today" section, and I neglected to notice which forum it was actually posted in. :-}
    Jay R. Ashworth - ZCS 6.0.9CE/CentOS5 - St Pete FL US - Music - Blog - Photography - IANAL - IAAMA
    Try to Ask Questions The Smart Way -- you'll get better answers.

    Put your product and version in your profile/signature - All opinions strictly my own, even though I have an employer these days.
    If you [SOLVE] something, please tell everyone how for the archives
    And, please... read what people write, and answer the questions they asked, not the ones they didn't.

Similar Threads

  1. Fresh Zimbra installation does not work
    By Datax in forum Installation
    Replies: 4
    Last Post: 08-18-2008, 02:18 PM
  2. Keeping a backup server synced with live server
    By Q-Mike in forum Administrators
    Replies: 5
    Last Post: 04-11-2008, 02:40 PM
  3. Replies: 5
    Last Post: 03-17-2008, 08:41 PM
  4. need advice on configuring zimbra to work with fax server
    By pheonix1t in forum Administrators
    Replies: 0
    Last Post: 07-11-2007, 08:46 PM
  5. Installation Problem - Possibly LDAP
    By geroshea in forum Installation
    Replies: 5
    Last Post: 03-16-2007, 05:47 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •