Hi,

With IMAP when I send email, a copy goes to Zdesktop's "Sent" folder. Is there any ways to change the setting so it goes to my IMAP's Sent box instead?

Thanks.