Page 2 of 2 FirstFirst 12
Results 11 to 12 of 12

Thread: ZDesktop 1513 Still not handling URLs on mouseover

  1. #11
    Join Date
    Aug 2008
    Posts
    830
    Rep Power
    8

    Default

    please zip up com_zimbra_url folder and attach it here. somehow the com_zimbra_url zimlet does not work for you.

    we have many linux users(fedora, rhel or ubuntu) internally, including myself. but we don't have the problem you are seeing...very strange.



    Quote Originally Posted by landrypm View Post
    I re-installed 1537 from scratch, backing up and restoring my user data. Still no joy. URLs are not being recognized in email messages. That was on CentOS 5.3. I also tried on an Ubuntu 8.10 machine with the same result.

    I checked with a colleague and he reports that it does work on his MS Windows machine. So perhaps it is a problem with the com_zimbra_url, zimbra desktop and Linux?

    --
    patrick

  2. #12
    Join Date
    Feb 2008
    Posts
    22
    Rep Power
    7

    Default

    File is attached.
    Attached Files Attached Files

Similar Threads

  1. .pst migration issues
    By jimklein in forum Migration
    Replies: 13
    Last Post: 02-16-2009, 01:55 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •