Results 1 to 2 of 2

Thread: Deploying a Zimlet

  1. #1
    Join Date
    Aug 2007
    Location
    Trinidad
    Posts
    416
    Rep Power
    9

    Default Deploying a Zimlet

    Good day all,

    I have deployed a few zimlets today and they all show up in the web browser inerface, but not in the zimbra desktop.

    Is there anything special i am to do to get this to work/show in zimbra desktop ?

  2. #2
    Join Date
    Apr 2007
    Location
    Paris, France
    Posts
    367
    Rep Power
    10

    Default

    You have to install zimlets on the server and on your zimbra desktop separately.

    Quote Originally Posted by drdre View Post
    Is there anything special i am to do to get this to work/show in zimbra desktop ?
    Maybe a little search in the forums ? Actually you have this topic on the first page :
    http://www.zimbra.com/forums/zimlets/24640-solved-deploying-zimlet-zimbra-desktop.html

Similar Threads

  1. Replies: 6
    Last Post: 03-05-2010, 12:13 AM
  2. Replies: 21
    Last Post: 02-04-2010, 09:06 AM
  3. [SOLVED] Install Problem in Ubuntu 6.06 Server
    By xtimox in forum Installation
    Replies: 16
    Last Post: 03-27-2008, 09:36 AM
  4. Replies: 13
    Last Post: 07-20-2007, 03:21 AM
  5. Post instsallation problems
    By Assaf in forum Installation
    Replies: 14
    Last Post: 01-29-2007, 10:38 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •