Results 1 to 4 of 4

Thread: Zimbra Desktop not starting

  1. #1
    Join Date
    Feb 2010
    Posts
    3
    Rep Power
    5

    Default Zimbra Desktop not starting

    over the past month, i have begun receiving error messages upon failed startup (and telling me to reinstall Zimra if the problem persists).

    I think the problem began when i started getting a alert from AVG Antivirus telling me i had the Virus FakeAlert in Zimbra.

    I have reinstalled and even tried downloading beta 2.0 (but no success).

    Any ideas would be appreciated

  2. #2
    Join Date
    Feb 2010
    Posts
    1
    Rep Power
    5

    Default Zimbra Doesn't Start

    I'm having the same problem. AVG told me that it detected the Fake Alert virus, then Zimbra stopped loading.

    How do we correct this?

    Beau

  3. #3
    Join Date
    Feb 2010
    Posts
    5
    Rep Power
    5

    Default

    Quote Originally Posted by rbs View Post
    over the past month, i have begun receiving error messages upon failed startup (and telling me to reinstall Zimra if the problem persists).

    I think the problem began when i started getting a alert from AVG Antivirus telling me i had the Virus FakeAlert in Zimbra.

    I have reinstalled and even tried downloading beta 2.0 (but no success).

    Any ideas would be appreciated
    seems you have a malware and avg reports this fake alert virus. I had the same problem and doenloaded malware from malware.com / sdfix file and also spywareterminator.

    I dont know which one fixed it but got fixed after that.

    Please try each of them.

  4. #4
    Join Date
    May 2008
    Location
    Tallahassee, Florida
    Posts
    89
    Rep Power
    7

    Unhappy FakeAlert making it through to mailboxes

    Good morning.

    I'm seeing the same trouble.

    For the past two days, messages with FakeAlert in an attachment have gotten past antivirus and placed into the Spam/Junk folder in mailboxes. AVG detects the threat and locks down the ZD or Outlook application from sync-ing new mail from the mailbox.

    Users are having to open their mailbox via the web mail interface, and manually delete the infected message from the Spam/Junk folder before their regular mail client (ZD or Outlook with ZCO) will re-sync with the server.

    What can we do to combat this threat?

    My setup: ZCS 5.0.18 GA Network Edition on Ubuntu Server 6.06 LTS

Similar Threads

  1. postfix relay=none status=bounced for local mails
    By vdd in forum Administrators
    Replies: 1
    Last Post: 08-06-2009, 09:05 AM
  2. Replies: 12
    Last Post: 02-25-2008, 07:28 PM
  3. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 09:55 AM
  4. dspam logrotate errors
    By michaeln in forum Users
    Replies: 7
    Last Post: 02-19-2007, 12:45 PM
  5. huge log size
    By rmvg in forum Administrators
    Replies: 5
    Last Post: 01-02-2007, 10:39 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •