Results 1 to 4 of 4

Thread: out-of-office auto-reply message

Hybrid View

  1. #1
    Join Date
    Apr 2010
    Posts
    2
    Rep Power
    5

    Default out-of-office auto-reply message

    the out of office auto-reply box is disabled. how do i enable it?

  2. #2
    Join Date
    Jan 2010
    Posts
    161
    Rep Power
    5

    Default

    To set a vacation message or Out of Office reply:

    1.Click the Preferences>Mail folder.
    2.In the Receiving Messages section, check Send auto-reply message.
    3.In the text box, enter the message to be sent, such as "I am currently out of the office and am checking voice mail but not email. I will return on June 1, 2009."
    4.Set the start and end dates for using this message.
    5. Click Save. The away message feature is enabled immediately.

    This should do it.Reply to this thread if you have any other questions regarding the Out of Office message.

    Best Regard,

    Zimbra Hosted by The Message Center

  3. #3
    Join Date
    Apr 2010
    Posts
    2
    Rep Power
    5

    Default

    I have followed these steps:-
    1.Click the Preferences>Mail folder.
    2.In the Receiving Messages section, check Send auto-reply message.
    but the text box is disabled. that is where my problem is. Please any one to help. there is.

  4. #4
    Join Date
    Mar 2006
    Location
    Massachusetts
    Posts
    965
    Rep Power
    10

    Default

    What type of email account(s) are you using ZD with (ie ZCS, Gmail, IMAP, POP3, etc.)? The "Out of Office" auto-reply is a server-side setting, and may not be applicable for all types of accounts. Just a thought.

Similar Threads

  1. Away Message (out of office auto reply)
    By cpmckenzie in forum Users
    Replies: 4
    Last Post: 08-08-2011, 08:34 AM
  2. [SOLVED] Zimbra desktop slowed down the system
    By hvle in forum General Questions
    Replies: 5
    Last Post: 03-23-2009, 05:32 PM
  3. Emails bouncing with "Error Text: 401,'null'"
    By sholden in forum Zimbra Connector for Outlook
    Replies: 27
    Last Post: 08-20-2008, 04:59 PM
  4. Replies: 2
    Last Post: 07-31-2007, 11:17 PM
  5. antispam not working?
    By moebis in forum Installation
    Replies: 16
    Last Post: 12-03-2005, 07:11 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •