Results 1 to 2 of 2

Thread: Zimbra is not starting

  1. #1
    Join Date
    Jul 2010
    Posts
    4
    Rep Power
    5

    Default Zimbra is not starting

    Hello, I try Zimbra one. Because try to use Zimbra server, install and try Desktop version. ZD 1 is / sorry for my words / funny. Now I saw that 2 Beta resolve many things what I need, and try to install ZD 2 beta 2 and ZD 3 beta 3, install was good but no start. I have Win 7. Normal. What I install, was starting. No problem. I turn off Firewall, Antivirus, try to reinstall, few time and nothing. No reaction. No start. Somebody can help me with this or is not for Win 7?

  2. #2
    Join Date
    Jul 2010
    Posts
    4
    Rep Power
    5

    Default

    I resolve this problem. Last time I play with Ubuntu 5 years before. Funny.
    Just need to run from CDM C:\Program Files\Zimbra\Zimbra Desktop\win32\cscript zdrun.vbs Of course, I had also deactivated scripting host, securiti reason. So if you have, active. I dont undrestend so much on scripting and ... but this Zimbra start for me is little be strange.

Similar Threads

  1. Migrate Zimbra Server to VMware
    By Oasy in forum Administrators
    Replies: 11
    Last Post: 07-14-2010, 07:13 AM
  2. [SOLVED] Postfix unavailable - queue down
    By pmona in forum Administrators
    Replies: 20
    Last Post: 01-21-2010, 09:03 PM
  3. dspam logrotate errors
    By michaeln in forum Users
    Replies: 7
    Last Post: 02-19-2007, 11:45 AM
  4. huge log size
    By rmvg in forum Administrators
    Replies: 5
    Last Post: 01-02-2007, 09:39 AM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 11:16 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •