Results 1 to 2 of 2

Thread: Similar problem

  1. #1
    Join Date
    Jan 2010
    Rep Power

    Default Similar problem

    Quote Originally Posted by khans View Post
    Problem was with imapsync version, after update to newest and sync. Everything is ok.
    We have problem with ZDesktop 1.0.4, we try on Windows XP sp3 only appear the folders empy and the tasks, we have Zimbra 6.0.5.

    We try with a Virtual Machine and with this was sucessfull :S

    I would like if you can show me what exactly you do for resolve the problem and if you know the reason?

    Thanks a lot

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Vannes, France
    Rep Power


    You posted this in the wrong forum, it has nothing to do with ZCS/Installation, I'll move it to the ZD forum.

    I'd suggest you download and try the ZD 2 beta 4, details for the download are in the ZD forums and the Announcements forum and the Zimbra blog.


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Replies: 10
    Last Post: 11-21-2007, 02:32 AM
  2. Problem with JS objects loading order
    By marinew in forum Zimlets
    Replies: 5
    Last Post: 11-12-2007, 11:35 AM
  3. [SOLVED] webmail relay problem
    By pst in forum Administrators
    Replies: 2
    Last Post: 10-29-2007, 01:24 AM
  4. smtp table lookup problem
    By s_c_johnson in forum Installation
    Replies: 5
    Last Post: 09-21-2007, 05:46 AM
  5. [SOLVED] Small problem stopping zimbra
    By jml75 in forum Administrators
    Replies: 13
    Last Post: 07-13-2006, 08:31 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts