Results 1 to 3 of 3

Thread: all messages does not display ANY messages... desktop 2.0 build 10514

Threaded View

  1. #1
    Join Date
    Sep 2010
    Posts
    5
    Rep Power
    5

    Default all messages does not display ANY messages... desktop 2.0 build 10514

    using 2.0 desktop build 10514, on mac os 10.6.4.

    have identical installations on 2 macs (MAC PRO 2 years old and MAC BOOK PRO )

    after using for ~2 days it stopped displaying anything under "All Mailboxes"
    It does show the number of unread messages (in bold)

    works on the mac pro but not on mac book pro.

    stopped and started desktop several times.

    do I need to post a logfile?

    any advice?

    PS I reinstalled everything from scratch (including download of 6Gbytes)
    All Messages did show some files for about 2 seconds then the list was empty again.
    Last edited by karlwachs; 09-20-2010 at 12:55 PM. Reason: added more info

Similar Threads

  1. [SOLVED] Re-creating the spam training e-mail account
    By richard-hdd in forum Administrators
    Replies: 21
    Last Post: 03-20-2012, 08:34 AM
  2. Z Desktop 2.0 Beta 4 Build 10514 doesn't run
    By snowshed in forum Installation Help
    Replies: 5
    Last Post: 10-14-2010, 08:20 AM
  3. Zimbra Desktop 2.0 Beta 4 is now available!
    By sposetti in forum Announcements
    Replies: 0
    Last Post: 08-11-2010, 09:53 PM
  4. Zimbra Desktop 2.0 Beta 4 is now available!
    By sposetti in forum General Questions
    Replies: 0
    Last Post: 08-11-2010, 09:53 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •