Results 1 to 2 of 2

Thread: Problem sync with server

  1. #1
    Join Date
    Nov 2010
    Posts
    3
    Rep Power
    4

    Default Problem sync with server

    I have issues when sync with the current zimbra server.

    At office there were no issues syncing but at home this pops out

    com.zimbra.common.service.ServiceException: system failure: InitialSync.syncMessagesAsTgz
    ExceptionId:btpool0-6:1291078475046:9da94855757a2a4c
    Code:service.FAILURE

    Now when this happen my Avira will pop also detect virus in the email. when i allow than everything goes back to normal and the sync starts normally.

    Why is this happening?

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Location
    Vannes, France
    Posts
    23,587
    Rep Power
    58

    Default

    Quote Originally Posted by amir View Post
    Now when this happen my Avira will pop also detect virus in the email. when i allow than everything goes back to normal and the sync starts normally.

    Why is this happening?
    It's happening because Avira is interfering with Zimbra Desktop.
    Regards


    Bill


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Replies: 13
    Last Post: 11-20-2008, 11:42 AM
  2. MTA problem on new server
    By stich86 in forum Migration
    Replies: 3
    Last Post: 03-08-2008, 01:44 PM
  3. Replies: 5
    Last Post: 07-05-2006, 07:42 AM
  4. My Mail Server Problem...
    By nazeeronline in forum Administrators
    Replies: 4
    Last Post: 04-10-2006, 01:21 PM
  5. Clock sync problem
    By dmarsden in forum Administrators
    Replies: 5
    Last Post: 04-06-2006, 02:00 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •