Results 1 to 2 of 2

Thread: Error: Always compose in new window

Threaded View

  1. #1
    Join Date
    Aug 2011
    Posts
    2
    Rep Power
    4

    Default Error: Always compose in new window

    Hi

    Have a problem when I use "always compose in new window" feature enabled.

    The problem is:
    - The signature doesn't show up
    - HTML editor will disappear sometimes when HTML mode is enablet
    - The font is reset to Times New Roman, size: 12pt. (Both the signature and the text, although the font in preferences is Verdana, 10pt)

    The problem occurs in both ZD 7.0.1 and 7.1.1 (Build 10917). We are connection to a Zimbra Account

    OS: Mac OS X 10.6.8

    ZCS: Release 6.0.10_GA_2693.RHEL4_20101215151951 CentOS4 NETWORK edition.

    Has not been checked for this problem on Windows OS based machines yet.
    The problem has occurred on all our Mac machines (3 pcs). Two of these machines running the latest version is out (v7.1.1 GA Release)

    Is there a solution to the problem, or must one wait until the next version comes out? When will next version come out?

    Regards
    Under
    Last edited by Under; 08-25-2011 at 04:15 AM.

Similar Threads

  1. AJAX Client Compose Window Loads Very Slowly
    By sqb in forum Administrators
    Replies: 4
    Last Post: 05-07-2008, 06:33 PM
  2. Always compose in new window, Firefox
    By cirrus_blue in forum Users
    Replies: 0
    Last Post: 10-18-2007, 03:56 PM
  3. Launching a compose window
    By wfweaver in forum Developers
    Replies: 1
    Last Post: 11-14-2006, 10:41 PM
  4. No Vertical Scroll Bar in Mail Filter Compose Window
    By LMStone in forum Administrators
    Replies: 0
    Last Post: 11-03-2006, 07:32 AM
  5. ie6 and compose popup window
    By rodolico in forum Administrators
    Replies: 1
    Last Post: 02-02-2006, 08:29 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •