Results 1 to 2 of 2

Thread: issue faced in attaching inline table

  1. #1
    Join Date
    Apr 2012
    Posts
    7
    Rep Power
    3

    Default issue faced in attaching inline table

    Hi,
    i am facing a unique problem, while sending mail which is containg inline attachment (table having 50rows) through browser , the recipient are not able to view entire message.The attached table is viewed partially.
    The email in the sender sentbox is also viewed partially and only after clicking on view full message the complete message is visible.

    While using Thunderbird client the said issue was not faced.

    Please help
    Last edited by daya.nayak; 05-06-2012 at 07:33 AM.

  2. #2
    Join Date
    Apr 2012
    Posts
    7
    Rep Power
    3

    Default

    Please help to get resolved above issue

Similar Threads

  1. Replies: 5
    Last Post: 05-11-2012, 03:16 PM
  2. Upgrade from 6.0.10 to 7 beta4
    By alex70 in forum Installation
    Replies: 14
    Last Post: 05-11-2012, 03:02 PM
  3. [SOLVED] Zimbra 7.0.1 Database Issue after upgrade
    By n.bochev in forum Administrators
    Replies: 3
    Last Post: 03-16-2011, 02:07 AM
  4. Replies: 6
    Last Post: 03-14-2011, 05:21 AM
  5. [SOLVED] New zcs 7 install : database errors founds
    By dkbk in forum Administrators
    Replies: 4
    Last Post: 03-01-2011, 06:49 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •