Results 1 to 3 of 3

Thread: Zimbra Import from exported Zimbra .tgz

Hybrid View

  1. #1
    Join Date
    Nov 2010
    Posts
    15
    Rep Power
    5

    Default Zimbra Import from exported Zimbra .tgz

    I have a 2GB Zimbra export .tgz.
    I'm trying to import into Zimbra desktop.
    After choosing the correct file, I click the Import button under Local Folders without changing any settings (Resolve duplicates = ignore / no advanced settings) and click import.
    Nothing seems to happen - there is no progress bar.
    How do I know it's working?
    Can I navigate away from the Import screen?
    Thanks for any assistance.

  2. #2
    Join Date
    Nov 2010
    Posts
    15
    Rep Power
    5

    Default

    It looks like the Import is done, yet from a 2GB import there is only 140MB listed as Mailbox Size in Local Folders...
    Where is the rest of the Email??
    Thanks for any assistance.

  3. #3
    Join Date
    Aug 2014
    Posts
    1
    Rep Power
    1

    Default Same Problem

    I have the same problem here trying to import a 7gb account. If anyone know how to solve this, please tell me.

Similar Threads

  1. Import of exported local folders to the Zimbra Desktop issue
    By inferno in forum General Questions
    Replies: 7
    Last Post: 09-27-2013, 08:24 AM
  2. Missing Header Fields On Exported Mail
    By Ryan1 in forum General Questions
    Replies: 0
    Last Post: 03-01-2012, 11:29 AM
  3. import .tgz after been exported via terminal
    By mrdebian in forum Administrators
    Replies: 1
    Last Post: 09-30-2011, 12:24 AM
  4. [SOLVED] Re-importing data exported by fbackup
    By tgx in forum Administrators
    Replies: 0
    Last Post: 08-31-2009, 03:51 PM
  5. [SOLVED] Contact Group is not getting exported
    By indu in forum Administrators
    Replies: 2
    Last Post: 01-23-2008, 12:01 AM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •