Results 1 to 3 of 3

Thread: [SOLVED] Probelms Running Zimbra

  1. #1
    Join Date
    Dec 2008
    Posts
    2
    Rep Power
    6

    Default [SOLVED] Probelms Running Zimbra

    Hi,

    I previously was running Zimbra and had uninstalled it, but I think something went wrong. About a month ago, I tried to reinstall it and it wouldn't do it.

    Today, I deleted as many files as I could in the Zimbra folder in my C drive and was able to install fully.

    When I try to run Zimbra, I get the following message...

    Couldn't access Yahoo! Zimbra Desktop server. If issue persists after reinstall, please check logs for errors and report to Zimbra Desktop - Zimbra - Forums.

    I don't know if I am posting this thread in the right place, but please...can anyone help me?

  2. #2
    Join Date
    Aug 2008
    Posts
    830
    Rep Power
    8

    Default

    which platform you are running ZD on?

  3. #3
    Join Date
    Dec 2008
    Posts
    2
    Rep Power
    6

    Default

    I reinstalled 3 more times and on the 3rd time it seems that the problem was fixed...thanks for your prompt attention any way.

Similar Threads

  1. zmperditionctl start asking for password
    By k7sle in forum Administrators
    Replies: 32
    Last Post: 02-20-2008, 10:13 AM
  2. Zimbra shutdowns every n hours.
    By Andrewb in forum Administrators
    Replies: 13
    Last Post: 08-14-2007, 08:55 AM
  3. mysql.server is not running
    By Oswald-Kolle in forum Installation
    Replies: 27
    Last Post: 05-01-2007, 08:28 AM
  4. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 03:48 PM
  5. 3.1 on FC4 problems
    By cohnhead in forum Installation
    Replies: 8
    Last Post: 05-26-2006, 11:16 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •