Results 1 to 4 of 4

Thread: Lost Zimbra

  1. #1
    Join Date
    Aug 2009
    Posts
    11
    Rep Power
    6

    Default Lost Zimbra

    Installed Zimbra just over a week ago, ran perfectly then today just will not open - get the small 'screen' with the icons but it never develops to big screen and then the programme. Have tried uninstall/reinstall but no joy. Appreciate any assist/advice please.

  2. #2
    Join Date
    May 2009
    Location
    Jakarta
    Posts
    86
    Rep Power
    6

    Default

    Did you get any error from zimbra.log and mailbox.log or *.log in /opt/zimbra/log ?

  3. #3
    Join Date
    Aug 2009
    Posts
    11
    Rep Power
    6

    Default

    Nothing prior to being unable to open the programme/or after. However, I have deleted all files and downloaded again and I have got it back again with all previous files. Thanks.

  4. #4
    Join Date
    May 2009
    Location
    Jakarta
    Posts
    86
    Rep Power
    6

    Default

    Wew...
    Extrem

Similar Threads

  1. slapd message error
    By smoke in forum Administrators
    Replies: 7
    Last Post: 04-27-2008, 04:23 PM
  2. /tmp filling
    By Nutz in forum Administrators
    Replies: 8
    Last Post: 02-22-2008, 02:00 AM
  3. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 05:43 AM
  4. Can't start Zimbra!
    By zibra in forum Administrators
    Replies: 5
    Last Post: 03-22-2007, 12:34 PM
  5. zmtlsctl give LDAP error
    By sourcehound in forum Administrators
    Replies: 5
    Last Post: 03-11-2007, 04:48 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •