Results 1 to 2 of 2

Thread: Have Prism Window with no URL

  1. #1
    Join Date
    Jan 2011
    Location
    The Woodlands, TX
    Posts
    2
    Rep Power
    4

    Default Have Prism Window with no URL

    I have tried installing twice. Both times I have a Prism window with nothing filled in. Closing it(of course) does nothing.

    I am running this test on XP Pro SP3.

    Any help would be greatly appreciated.

  2. #2
    Join Date
    Nov 2010
    Posts
    54
    Rep Power
    4

    Default

    Please check my instructions at:

    https://bugzilla.zimbra.com/show_bug.cgi?id=44608

    While debugging my patch I found the same kind of situation.

    It happened when registry was deleted but zimbra profile was not deleted after applying my zdrun.vbs patch.

    adrian15

Similar Threads

  1. Magor Prism Question, I'm about to die???
    By deathzone_xen in forum General Questions
    Replies: 0
    Last Post: 10-18-2008, 05:00 PM
  2. Possible Notebook Bug (404 on new window)
    By riogd in forum Administrators
    Replies: 7
    Last Post: 02-13-2008, 12:34 PM
  3. Network Share Zimlet: Launch Explorer Window
    By fingyueng in forum Zimlets
    Replies: 4
    Last Post: 12-04-2007, 10:03 AM
  4. Url zimlet issue when url contains a ?
    By NOZIL in forum Zimlets
    Replies: 0
    Last Post: 05-24-2007, 08:33 AM
  5. rest url and accents
    By lfasci in forum Developers
    Replies: 1
    Last Post: 03-02-2007, 09:58 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •