I have a user who is on Mac OSX 10.6.8 and I'm trying to install ZDC 7.1.2. I can install it but when I try to run it I get the error "Could not find compatible GRE between 1.8.1.0 and 1.9.3.*" I saw another post like this dated a few weeks ago and didn't see a solution. Any help would be greatly appreciated.

Thank you