Results 1 to 2 of 2

Thread: Unable to open Zimbra in Windows 7

  1. #1
    Join Date
    Jun 2012
    Rep Power

    Default Unable to open Zimbra in Windows 7


    I installed the Zimbra Desktop 7.1.4 GA Release in my Dell Windows 7 laptop. It was installed properly.

    When I click on Launch Application. It shows error as below.

    Script: C:\programfiles\zimbra\zimbradesktop\win32\zdrun.v bs
    line: 250
    Char: 1
    Error: Permission denied "Get Object"
    Code 800A0046
    Source: Microsoft VBScript runtime error

    Help PLEASE!

  2. #2
    phoenix is offline Zimbra Consultant & Moderator
    Join Date
    Sep 2005
    Vannes, France
    Rep Power


    Search the Zimbra Desktop forums for the error, you'll find a solution for this error.


    Acompli: A new adventure for Co-Founder KevinH.

Similar Threads

  1. Zimbra 6 on Ubuntu 8.04 x64 reverting to IPv6
    By nimble7 in forum Installation
    Replies: 1
    Last Post: 11-29-2010, 11:03 PM
  2. [SOLVED] Clamav problem ? What's happening ?
    By aNt1X in forum Installation
    Replies: 23
    Last Post: 02-14-2008, 04:43 AM
  3. [SOLVED] Error Installing Zimbra on RHEL 5
    By harris7139 in forum Installation
    Replies: 10
    Last Post: 09-25-2007, 11:39 AM
  4. Unable to start tomcat
    By chanck in forum Administrators
    Replies: 11
    Last Post: 06-11-2006, 12:58 AM
  5. Zimbra server crashed
    By goetzi in forum Administrators
    Replies: 6
    Last Post: 03-25-2006, 12:00 PM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts