Results 11 to 13 of 13

Thread: Mailbox not starting on Fedora Core 3

Threaded View

  1. #1
    Join Date
    Sep 2005
    Rep Power

    Default Mailbox not starting on Fedora Core 3

    I have recently tried to install your product and while everything seemed to be going well, I had some issues when it came to starting the services.
    I should note my install is the following:
    Fedora Core 3
    Web Server Install w/Defaults
    Done under VMware5
    Alloted 512MB of ram
    Allocated 8GB hdd space
    Host Box(XP):
    Pentium 4 3.4GHz HT
    1GB PC5400 DDR2

    I wanted to test it locally before opening to the public so I did this:
    domain: dijital.local
    mailbox domain: zimbra.dijital.local
    All of the services seem to install and start fine, but when I check the status of the zimbra services the Mailbox service has not started.

    I also tried to get into the web management via IP: and I get page not found, but I can ping it so I know it's not a routing issue, any suggestions?
    Last edited by Dijital; 09-19-2005 at 09:07 PM.

Similar Threads

  1. Mailbox and logger not starting - SLES9 M3 Beta436
    By DanielP in forum Installation
    Replies: 49
    Last Post: 08-25-2008, 03:23 AM
  2. postfix stopped
    By riegersteve in forum Administrators
    Replies: 1
    Last Post: 05-15-2007, 03:25 PM
  3. Is it started or not
    By kwelipatton in forum Installation
    Replies: 10
    Last Post: 03-28-2006, 10:11 PM
  4. broken install on fedora core 4??
    By rmvg in forum Installation
    Replies: 5
    Last Post: 03-05-2006, 06:40 PM
  5. Zimbra on Debian?
    By omry_y in forum Installation
    Replies: 25
    Last Post: 11-04-2005, 10:36 AM

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts